Re: [AMBER] error installing AmberTools-1.2 in ubuntu 10.10

From: Ben Roberts <ben.roberts.geek.nz>
Date: Thu, 17 Mar 2011 15:52:26 -0400

Hi Vijay,

On 17/3/2011, at 3:24 p.m., Vijay Manickam Achari wrote:

> I am trying install AmberTools-1.2 in ubuntu 10.10. I have searched Internet and I got some info from http://structbio.vanderbilt.edu/archives/amber-archive/2009/4658.php
> Actually I used the steps prescribed in above website to install AmberTools-1.2 in Ubuntu 10.04. It was fine.

We recommend that you update to AmberTools 1.4, which was released about a year ago and contains many bug fixes and other improvements. See here:

http://ambermd.org/AmberTools-get.html

Regards,
Ben

-- 
For greater security, I support S/MIME encryption.





_______________________________________________
AMBER mailing list
AMBER.ambermd.org
http://lists.ambermd.org/mailman/listinfo/amber


Received on Thu Mar 17 2011 - 13:00:03 PDT
Custom Search