Re: [AMBER] xleap problem

From: Elisa Frezza <elisa.frezza.gmail.com>
Date: Thu, 7 Jul 2011 17:26:20 +0200

Hi

my machine is 64-bit

I tryied to install last version of AmberTools but it failed.

In your opinion, what may I can try?


2011/7/7 David A Case <case.biomaps.rutgers.edu>

> On Thu, Jul 07, 2011, Elisa Frezza wrote:
>
> > I am using the next to last version of AmberTools, my OS is Ubuntu 11.04
> > and I am using GNU compilers.
>
> If, by "next to last version" you mean AmberTools 1.4, you must either make
> sure that you have applied all the bugfixes (esp. bugfix 3) or (better)
> upgrade to AmberTools 1.5. You don't say whether your OS is 32 or 64-bit,
> but
> there were problems on 64-bit machines with recent compilers that sound
> very
> much like what you report. I believe they are fixed in the latest codes.
>
> I have a 64-bit machine running Ubuntu 11.04, and the current codes work
> fine
> for me...I haven't tried all the older versions on this particular machine.
>
> ....dac
>
>
> _______________________________________________
> AMBER mailing list
> AMBER.ambermd.org
> http://lists.ambermd.org/mailman/listinfo/amber
>



-- 
Elisa Frezza
Ph.D. Student in Material Science and Engineering
Dipartimento di Scienze Chimiche
UniversitÓ di Padova
via Marzolo, 1
35131 Padova - Italy
Phone: +39 049 827 5149
Emai: elisa.frezza.gmail.com
         elisa.frezza.studenti.unipd.it
_______________________________________________
AMBER mailing list
AMBER.ambermd.org
http://lists.ambermd.org/mailman/listinfo/amber
Received on Thu Jul 07 2011 - 08:30:08 PDT
Custom Search