Re: [AMBER] Error when compile ambertools15

From: Jason Swails <jason.swails.gmail.com>
Date: Fri, 8 May 2015 07:30:45 -0400

On Thu, May 7, 2015 at 9:21 PM, Yu Chen <chenyu.umbc.edu> wrote:

> No, I am using AmberTools 15. When you do update_amber --upgrade, it does
> the upgrade (from 14 to 15).
>

‚ÄčAh, true (but you left that part out of your last email ;)).

All the best,
Jason

-- 
Jason M. Swails
BioMaPS,
Rutgers University
Postdoctoral Researcher
_______________________________________________
AMBER mailing list
AMBER.ambermd.org
http://lists.ambermd.org/mailman/listinfo/amber
Received on Fri May 08 2015 - 05:00:03 PDT
Custom Search