Re: [AMBER] Problem installing Amber11/Ambertools1.4 on Ubuntu10.10

From: Ben Roberts <ben.roberts.geek.nz>
Date: Tue, 8 Mar 2011 13:09:15 -0500

Hi John,

On 8/3/2011, at 1:01 p.m., John Khan wrote:

> Hello, I am having trouble correctly installing Amber11/AmberTools1.4 on
> Ubuntu 10.10. I seem to get an error for tleap/xleap. However, all
> self-tests pass after installation. Can you assist ?

Can you describe for us:

1. The steps you took to configure and install Amber 11 and AmberTools 1.4

2. Any errors you received during that process

3. The error you're receiving now, that prompted your email to the list

Thanks,
Ben

-- 
For greater security, I support S/MIME encryption.





_______________________________________________
AMBER mailing list
AMBER.ambermd.org
http://lists.ambermd.org/mailman/listinfo/amber


Received on Tue Mar 08 2011 - 10:30:07 PST
Custom Search