[AMBER] Problem of RMSd plotting using merged tarjectories

From: Hoshin Kim <85hskim.gmail.com>
Date: Wed, 3 Nov 2010 14:48:32 +0900

Dear All,

 I have problems with RMSd plotting using merged two trajectories. Now I
have done 10ns simulation of Enzyme in water, but I had to restart
simulation because some hardware problem affected my simulation at middle of
trajectory (8.2ns). So I made restart file by using PTRAJ and then
restarted simulation from previous time steps of problem point.
My problem is as follows,
After simulation was done, I combined two trajectories to check the RMSd
plot of enzyme. But The peak was suddenly dropped at merged time
steps(8.2ns).
But when I looked this through VMD, there are no sudden rotating or movement
at that point(8.2ns).

Could someone tell me how to figure out this problem?

Thanks

Hoshin Kim,

P.S.
To give velocity information on newly made restart file, I already changed
the input parameters before restarting the simulation (NTX=5 -> NTX=1,
IREST=1 ->IREST=0, Tempi=300 ->Tempi=0)

----------------------------------------------------------------------------
-------
Hoshin Kim
Now)
Visiting Scholar
Department of Chemical and Biomolecular Engineering
North Carolina State University
Raleigh, NC 27695
Phone: 919-986-9258
Also)
Graduate student (M.D. candidate)
Ionic Liquids Team(ILs) in Bio Nano Process Lab
Department of Biological Engineering,
2S 113, Engineering building Inha University,
253 Yonghyeon Dong, Nam Ku
Incheon, KOREA
TEL) +82-32-860-8655
----------------------------------------------------------------------------
-------




_______________________________________________
AMBER mailing list
AMBER.ambermd.org
http://lists.ambermd.org/mailman/listinfo/amber



K-20101102-553920.jpg
(image/jpeg attachment: K-20101102-553920.jpg)

Received on Tue Nov 02 2010 - 12:00:03 PDT
Custom Search