Re: AMBER: Amber9 - openmpi?

From: Robert Duke <rduke.email.unc.edu>
Date: Wed, 20 Dec 2006 08:23:10 -0500

If you build parallel sander, it can use openmpi. I don't have config info for pmemd, but if config info is worked out, openmpi should be fine for the parallel version of pmemd too (but I have not tested it for nonstandard behaviour).
Regards - Bob Duke
  ----- Original Message -----
  From: bertrand russell
  To: amber.scripps.edu
  Sent: Wednesday, December 20, 2006 6:22 AM
  Subject: AMBER: Amber9 - openmpi?



  Dear Amber Users,

                             I forgot one thing. During our previous installation in the same configuration server, it seems that my preceeders installed openmpi in order to install Amber9. Is there anything like Amber9 needs openmpi? Thanks in advance.
  --
  Live Life; Don't pass it
  Bertrand.P.S.Russell


-----------------------------------------------------------------------
The AMBER Mail Reflector
To post, send mail to amber.scripps.edu
To unsubscribe, send "unsubscribe amber" to majordomo.scripps.edu
Received on Sun Dec 24 2006 - 06:07:08 PST
Custom Search